Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Oli Böhm
Beiträge: 21
Registriert: Di 24. Okt 2017, 19:38

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Oli Böhm » So 18. Mär 2018, 16:36

Hallo zusammen,

ich muss mich leider kurzfristig abmelden. Sorry.

Gruß Oli :)


Zven21
Beiträge: 3
Registriert: Di 6. Feb 2018, 17:04

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Zven21 » So 18. Mär 2018, 18:15

Wie bei Lauf 1 leider wieder ein Ping-Problem bei mir. Kanns mir leider nicht erklären. Nach Lauf 1 dachte ich noch es läge an meinem Internet. Habe seitdem allerdings alle Möglichkeiten in Erwägung gezogen und war eigentlich der Meinung es müsste heute laufen. Leider nicht so. Der RSRC-Server hat bei mir nen Ping von 700. Alle anderen nicht. Jemand ne Ahnung woran das liegen kann? :?: :?: :?:


Benutzeravatar
NoXiD
Beiträge: 25
Registriert: Mi 3. Aug 2016, 14:51

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon NoXiD » So 18. Mär 2018, 19:40

Hi,

es war einfach nicht mein Tag heute. Sorry an alle die ich heute auf der Strecke getroffen habe.


Benutzeravatar
Reumel
Beiträge: 9
Registriert: Mi 17. Jan 2018, 18:45

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Reumel » So 18. Mär 2018, 19:52

Zven21 hat geschrieben:Wie bei Lauf 1 leider wieder ein Ping-Problem bei mir. Kanns mir leider nicht erklären. Nach Lauf 1 dachte ich noch es läge an meinem Internet. Habe seitdem allerdings alle Möglichkeiten in Erwägung gezogen und war eigentlich der Meinung es müsste heute laufen. Leider nicht so. Der RSRC-Server hat bei mir nen Ping von 700. Alle anderen nicht. Jemand ne Ahnung woran das liegen kann? :?: :?: :?:


Bin da wohl bei einem ähnlichen problem. BIs zum Rennen war mein Ping in ordnung..auch im TS blieb mein ping ok. Auf dem Rennserver immer um die 500-600. Verdacht liegt beim Provider (Unitymedia), oder aber bei einer zu hohen CPU Last (i7 2600k @ 4,3GHz konstant bei 48-50% Auslastung <- alle physischen Kerne am Limit ohne Nutzen von HT).

Vielleicht kannst du mal deinen Provider+Hardware posten? Vielleicht gibts Gemeinsamkeiten?


Zven21
Beiträge: 3
Registriert: Di 6. Feb 2018, 17:04

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Zven21 » So 18. Mär 2018, 23:34

Oha. Ebenfalls Unitymedia. Könnte also definitiv daran liegen.
Hardwareseitig hatte ich noch nie Probleme (i7 7700K 4.20 GHz).
Komisch ist, dass es auch beim Testrennen problemlos war. Erst seit Lauf 1 existiert das Problem.


Benutzeravatar
Reumel
Beiträge: 9
Registriert: Mi 17. Jan 2018, 18:45

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Reumel » Mo 19. Mär 2018, 07:13

Ich werde diese Woche noch die CPU Auslastung mit den Auswirkungen testen. Ich fahre mit Oculus und habe alleine durch die Oculus Software schon 15-20% Auslastung <- 1,5 Kerne sind für VR geblockt!

Sollte ich die Probleme im Monitorbetrieb nicht mehr haben, hab ich zumindest die Ursache ein Stück eingegrenzt. Ich werde dir hier berichten!


Benutzeravatar
Andre Wolf
Admin
Beiträge: 612
Registriert: Di 5. Jul 2016, 18:45

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Andre Wolf » Mo 19. Mär 2018, 09:12

Zven21 hat geschrieben:Oha. Ebenfalls Unitymedia. Könnte also definitiv daran liegen.
Hardwareseitig hatte ich noch nie Probleme (i7 7700K 4.20 GHz).
Komisch ist, dass es auch beim Testrennen problemlos war. Erst seit Lauf 1 existiert das Problem.


zum Testrennen waren es 30 fahrer zum rennen1 38. Gestern 35 Fahrer.


Mut steht am Anfang des Handelns , Glück am Ende.
Benutzeravatar
Hendrik Sarwas
Beiträge: 28
Registriert: Do 7. Jul 2016, 23:34

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon Hendrik Sarwas » Di 20. Mär 2018, 07:26

@ Sven

Lies mal unter folgenden Link nach: https://forum.virtualracing.org/showthr ... quot/page8

Da gab es einige, die hatten Probleme mit UnityMedia und IPv6.


Benutzeravatar
DTD DerDan
Beiträge: 11
Registriert: Fr 19. Jan 2018, 18:07

Re: Lauf 2 Nürburgring – Endurance Cup (VLN) - 18.03.2018

Beitragvon DTD DerDan » Di 20. Mär 2018, 14:53

Einer unserer Fahrer bei DTD (fährt hier nicht mit) hat wohl auch dieses Problem. Dieser hat auch bereits wieder von IPv6 auf IPv4 umstellen lassen. Problem bleibt. Es tritt sehr beobachtbar in der Zeit der "PrimeTime" auf. Unsere Vermutung liegt somit darin, dass durch diverse Nutzer in der Umgebung, Fernsehen über das Internet geguckt wird. Dadurch könnte am Knotenpunkt so viel Datenvolumen entstehen, dass es zu diesen Pingzahlen kommt.
Erstaunlich ist dabei allerdings, dass es nur Server von RecKService betrifft. Eine Begründung dafür ist nicht zu finden. Unser Kollege von DTD ist bereits mehrfach in Kontakt gewesen, außer einem "komisch" war da leider nichts zu machen, es liegt aber laut Leitungstest wohl bei UnityMedia.



Zurück zu „RSRC Nordschleifen Challenge - Renntermine / Zu-Absagen / Ergebnisse der Rennleitung“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast